httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ola Ogunneye" <oogun...@adventisthealthcare.com>
Subject Re: [users@httpd] Cannot browse from the internet...
Date Sun, 21 Dec 2003 02:46:59 GMT
I have not mistyped the IP address, however if you saw the Apache page,
then there is something wrong. I have swapped the httpd.conf files and
it shows my homepage as at about 90 minutes ago.

Can you refresh and tell me what you all see?

It is still a test to know that I am on.

Thanks a million.


>>> jonas_lists@frukt.org 12/20/03 9:19 PM >>>
On Sat, 20 Dec 2003 19:55:34 -0500, Ola Ogunneye wrote:

>  I have enabled ipsecpass tru on my router. All I want to
>  accomplish is to see my webserver on the internet.

Unless you misswrote your IP address, you have accomplished exactly
that. Going to http://216.49.74.183/ shows me Apache's default page
telling me the server was successfully installed.

Regards
/Jonas
--
Jonas Eckerman, jonas_lists@frukt.org
http://www.fsdb.org/


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server
Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message