httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Joel Parramore" <parramo...@homes.com>
Subject RE: [users@httpd] Install Apache 2.0.48 on Solaris 8
Date Mon, 15 Dec 2003 16:12:41 GMT
 

Allen:

 

It might be helpful to see the errors that you're seeing during these makes.
Also, what user are you trying to do the install as?  Where on the server
are you trying to install the new version of Apache?

 

Regards,

Joel Parramore

 

 

-----Original Message-----
From: Wilson, Allen [mailto:Allen.Wilson@marcresearch.com] 
Sent: Monday, December 15, 2003 10:59 AM
To: users@httpd.apache.org
Subject: [users@httpd] Install Apache 2.0.48 on Solaris 8

 

Can someone provide me with some assistance with getting 2.0.48 going on
Solaris?

 

The system had a previous version of Apache on it (1.3) and I have trying to
do the install fresh. It seems to run fine but it does not create the Apache
directories. The only errors that I have been able to find are ones at the
end of the make and make install but the refer to not being able to create a
file that already exist.

 

Any help would be highly appreciated.

 

Allen 


Mime
View raw message