httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Steven Pierce" <paged...@speakeasy.net>
Subject Re: [users@httpd] Connection Refused - without missing info.
Date Thu, 06 Nov 2003 04:40:31 GMT

Bruce,

Well maybe what is (or) going on is only when you do something specific?
When you see the problem, are (have) you just done anything to the 
server, software, network, etc?? 

Can you retrace your steps and repeat the problem??

*********** REPLY SEPARATOR  ***********

On 11/5/2003 at 11:37 PM Bruce Feist wrote:

>Steven Pierce wrote:
>
>> I have hit the refresh a couple of times, and it is still giving me
>> the pages.  Maybe it is something that is local.
>
>I'll have to think about that possibility.  I don't think it can 
>be local, but I'm not completely sure yet.
>
>> Did you get any information from anyone else on the list??
>
>Just your message and Marno's indicating that all was well.  I 
>wonder why it's working consistently now... odd.
>
>Bruce
>
>
>
>---------------------------------------------------------------------
>The official User-To-User support forum of the Apache HTTP Server Project.
>See <URL:http://httpd.apache.org/userslist.html> for more info.
>To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
>For additional commands, e-mail: users-help@httpd.apache.org




---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message