httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vincent Regino Sabolboro" <vincentsabolb...@eudoramail.com>
Subject Re: [users@httpd] HTTPD for windows
Date Mon, 21 Jul 2003 04:56:48 GMT
Check if the IIS (web engine for windows) on the XP is up, this maybe one of the cause of the
problem.

--------- Original Message ---------

DATE: Fri, 18 Jul 2003 18:42:11
From: Badge Parag-G19470 <paragb@motorola.com>
To: "'users@httpd.apache.org'" <users@httpd.apache.org>
Cc: 

>Hi, 
>I am facing a problem after installation of Apache server on windows. I am able to access
the server pages from the server only but unable to access it from the other machines in the
network. I don't know whether I have missed some configuration. Can anybody help me in this.
>
>Thanks and Regards,
>Parag.
>
>
>---------------------------------------------------------------------
>The official User-To-User support forum of the Apache HTTP Server Project.
>See <URL:http://httpd.apache.org/userslist.html> for more info.
>To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
>For additional commands, e-mail: users-help@httpd.apache.org
>
>



Need a new email address that people can remember
Check out the new EudoraMail at
http://www.eudoramail.com

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message