httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Randy Heise <RHe...@highdesertmuseum.org>
Subject [users@httpd] Newbee Can't access server from network
Date Fri, 18 Jul 2003 16:14:58 GMT
Hi to the list

Having same issue as Parag. with new Apache installation on Linux (Red Hat
7.3) on NT4 network. Can ping both ways. Can access from Server but not from
any of the WinDoz boxes. Can someone point both of us to whatever we've
missed in the Apache configuration?

Thanks,

Randy Heise
Information Systems Manager
The High Desert Museum
59800 South Highway 97
Bend, OR  97702-7963
(541) 382-4754 Ext. 244
(541) 382-5256 Facsimile
rheise@highdesertmuseum.org
www.highdesertmuseum.org


-----Original Message-----
From: Badge Parag-G19470 [mailto:paragb@motorola.com]
Sent: Friday, July 18, 2003 6:12 AM
To: 'users@httpd.apache.org'
Subject: [users@httpd] HTTPD for windows


Hi, 
I am facing a problem after installation of Apache server on windows. I am
able to access the server pages from the server only but unable to access it
from the other machines in the network. I don't know whether I have missed
some configuration. Can anybody help me in this.

Thanks and Regards,
Parag.



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message