httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lee Fellows <lfell...@4lane.com>
Subject Re: [users@httpd] Apache 1.3.27 and VirtualHosts problem
Date Wed, 18 Jun 2003 18:25:14 GMT
On Wed, 2003-06-18 at 13:38, Victor Roman wrote:
> I have a small problem with apache, have an Apache (1.3.27) running in one
> of my servers. Before the problem, the system is Debian GNU/Linux with
> kernel 2.4.0 and Apache 1.3.27; pages are stored in /var/www and
> /home/*/public_html*.
> 
> the ServerName is www.sionhq.com, and also I've delegated a reverse IP
> address (66.118.142.70) with a 'IN A' register in bind to it, but when I try
> to open this url apache not recognize it; I also read the documentation and
> checked the error.log files but all seems ok, anyone can help me?
> 
> All VirtualHosts except this works correctly. For more information, the
> httpd.conf file can be viewed at http://66.118.142.70/daijo/httpd.conf.
> 
> Thanks in advance,
>   Victor Roman (Daijo)
> 
> 
  What isn't working.  Seems fine from here.





---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message