httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From kulkarni veena <veenac...@yahoo.com>
Subject Re: [users@httpd] https not working for MSIE.
Date Tue, 13 May 2003 22:19:10 GMT
Thanks. The testpage link is:

http://hawk.ecs.csus.edu

My certificates are in PEM format( created using
Openssl), If I change it to DER format , Netscape doe
s not work. is there some way i can have both type of
certificates?

--veena

--- Joseph A Nagy Jr <joseph_a_nagy_jr@charter.net>
wrote:
> kulkarni veena wrote:
> > Hello,
> > 
> > It does not work for IE even after adjusting the
> > settings.
> <snip>
> 
> Sorry, past adjusting IE's settings, I don't know.
> If it works in NS it 
> should work in IE. The only thing I can think of is
> a bug with IE. Toss 
> me the url and I'll see if I can't retrieve the
> https with Opera (which 
> will be set to identify as IE)
> 
> 
>
---------------------------------------------------------------------
> The official User-To-User support forum of the
> Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for
> more info.
> To unsubscribe, e-mail:
> users-unsubscribe@httpd.apache.org
>    "   from the digest:
> users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail:
> users-help@httpd.apache.org
> 


__________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo.
http://search.yahoo.com

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message