httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Garth Winter Webb <ga...@perijove.com>
Subject Re: [users@httpd] Apache and WAP/WML
Date Tue, 08 Apr 2003 00:34:54 GMT
Did you check the log files?  What did they say?

On Mon, 2003-04-07 at 16:12, Natalia Portillo wrote:
> Hello!
> 
> I searched trough the internet on how to configure Apache to serve
> WAP/WML pages.
> I found a page, configured apache, put a test page and tested with Opera
> browser.
> It works.
> Then tested with a real phone (Alcatel 511), then 403: Forbidden.
> 
> I re-read the .conf files three times.
> Checked the NTFS file permission.
> Moved the file.
> 
> Nothing, always, 403 error.
> 
> Any idea?
> Please help.
> 
> Regards
> 
> 
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
-- 
Garth Winter Webb <garth@perijove.com>

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message