httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jeff Cohen" <li...@gej-it.com>
Subject RE: [users@httpd] apache on win2k
Date Wed, 09 Apr 2003 22:27:29 GMT
Do you have an error log? What does it say? Can you telnet localhost 80?
Jeff Cohen

> -----Original Message-----
> From: David Jones [mailto:lorddraco_219@hotmail.com]
> Sent: Wednesday, April 09, 2003 3:17 PM
> To: users@httpd.apache.org
> Subject: [users@httpd] apache on win2k
> 
> i recently had to change server over to win2kpro and installed the 2.0.45
> (MSI) and set it to run only for me so i could have the control monitor in
> systen tray but i cannot even start the server <start button is greyed out
> >>
> can someone plz tell me what  i am doing wrong its a default/full install
> 
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message