httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hong....@weirwarman.com
Subject [users@httpd] mod_cache in Apache 2.0.*
Date Mon, 03 Feb 2003 23:21:27 GMT
Hi,
I get stuck with mod_cache configuration with Apache 2.0.43 on RH7.3, no
matter what, I can't see anything in CacheRoot directory, can someone has a
bit of luck with mod_cache with Apache 2.0.* show me a good example please?
TIA
HS



______________________________________________________________________
The information contained in this message is confidential and is intended for the addressee(s)
only.  If you have received this message in error or
there are any problems please notify the originator immediately.  The unauthorized use, disclosure,
copying or alteration of this message is strictly
forbidden. Weir Warman Ltd will not be liable for direct, special, indirect or consequential
damages arising from alteration of the contents of this
message by a third party or as a result of any virus being passed on.

Internet communications are not secure and therefore Weir Warman Ltd. does not accept legal
responsibility for the contents of this message. Any views
 or opinions presented are solely those of the author and do not necessarily represent those
of Weir Warman Ltd.



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message