httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Adam Barrett" <abarr...@overstock.com>
Subject [users@httpd] ColdFusion and Apache 2.0.4.4
Date Wed, 05 Feb 2003 21:08:57 GMT
I keep getting an error when starting my Apache that says mod_jrun20.c
is the wrong file.
 
What is this, and what can I do about it?
 

Adam Barrett 
abarrett@overstock.com 
801-947-3257 
www.Overstock.com 

 

Mime
View raw message