httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ron Rough <ronald.ro...@dfrc.nasa.gov>
Subject [users@httpd] Need Apache version 1.3.14
Date Tue, 11 Feb 2003 19:19:49 GMT
Apache Help:

I need to get the Apache source  version 1.3.14.
The mod_ssl module for Solaris 2.7 is 1.3.14. The
mod_ssl requires that I use Apache version 1.3.14.

Can you get me a web site (or an ftp site) that I can
use to  down load an old version of Apache 1.3.14?

- Or -

Can you suggest some sort of another solution?

Any suggestions would be appreciated,

Thanks,

Ron




--
*******************************************
Ron Rough
Arcata Associates
Systems Administrator
Department 311
Dryden Flight Research Center
Phone: (661) 276-7513
Fax: (661) 276-3462
*******************************************


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message