httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ronald Rough <ron.ro...@mail.dfrc.nasa.gov>
Subject [users@httpd] RSA WebAgent and Apache 1.3.26 not 1.3.27
Date Tue, 18 Feb 2003 15:35:12 GMT

Apache Version / RSA Secure ID question:

Why is RSA WebAgent5.1 not supported
with Apache 1.3.27 and mod_ssl-2.8.12-1.3.27
(had to use Apache 1.3.26 not 1.3.27)?

I would like fo get the technical reason for
this. I know of someone who installed the
WebAgent.tar file from your web site and
it worked with the latest versions of
Apache and mod_ssl.

I am worried that I might be using the
Web Agent in incorrect manner.

Thanks for your help with this issure,

Ron



--
*******************************************
Ron Rough
Arcata Associates
Systems Administrator
Department 311
Dryden Flight Research Center
Phone: (661) 276-7513
Fax: (661) 276-3462
*******************************************




---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message