httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andy Cutright <acutri...@borland.com>
Subject Re: [users@httpd] First post, newbie Apache question
Date Thu, 13 Feb 2003 19:50:39 GMT
i could be wrong, i believe your web browser is set to 'offline status', 
so it's not attempting to contact the web server.. netscape for 
 instance, can be configured to work 'offline'..

cheers,
andy

Jeff Ritchie wrote:

>Am having problems getting Apache to recognise a new default document path.
>
>Have made the change in httpd.conf, but am getting "Page Unavailable Off
>Line" error message :(
>
>Am running Apache server on Win2k Pro box, till the new linux server is up
>and running.
>
>New document directory is "c:\website" have a test script "hello.php"
>installed.
>
>When l try to access "http://localhost/hello.php" it goes pear shape.
>
>---------------------------------------------------------------------
>The official User-To-User support forum of the Apache HTTP Server Project.
>See <URL:http://httpd.apache.org/userslist.html> for more info.
>To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
>For additional commands, e-mail: users-help@httpd.apache.org
>
>  
>



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message