httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jeremy Whitlock" <jwhitl...@starprecision.com>
Subject [users@httpd] Upgrading Instructions
Date Thu, 27 Feb 2003 18:34:17 GMT
Apache List,
                I have a fresh install of Red Hat 8.0.  The version of
Apache installed is 2.0.40 and I need to be at 2.0.42 or greater to use
mod_jk-2.0.42.  Can someone help me upgrade the current version I'm
using to the newer version?  Thanks,
 
Jeremy Whitlock --- MCP/MCSA
IT Manager for Star Precision, Inc.
Phone:  (970) 535-4795
Metro:  (303) 926-0559
Fax:  (970) 535-0780
Metro Fax:  (303) 926-0559
http://www.starprecision.com 
 

Mime
View raw message