httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From zeno <z...@cgisecurity.net>
Subject Re: [users@httpd] Apache 2.0 @ RH8.0 is EXTREMELY slow in sending
Date Fri, 31 Jan 2003 17:07:14 GMT
> switching from one *nix to a different one? with the hardware fully 
> functional in one and no mountable root partition under RH7.3?
> nope, bad coding on RH to not let it install on a systems that has, and 
> is working perfectly under mandrake.
> and it is a laptop, which is the worst to get *nix on.
> (been using linux for 6 years now, this laptop issue wasn't that long ago. )
> 

I had a problem with linux on my laptop. It took 1 year for anybody to write a driver for
my soundcard.
Although it worked great under freebsd instantly. I guess that means freebsd is better then
linux then?
If you are complaining about the install proccess not holding your hand then that is valid.
If you are
saying you tried setting it up and doing some more advanced administration and it STILL didn't
work then thats another issue.

Time to drop this thread since it isn't related to apache anymore.

- zeno



> 
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
> 


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message