httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Duncan" <cland...@mweb.co.za>
Subject RE: [users@httpd] OT but PLEASE help...HTML in a textarea
Date Mon, 27 Jan 2003 22:04:52 GMT
Try sending this request to php-windows@lists.php.net
I think you'll get a better response there.

-----Original Message-----
From: Ryan A [mailto:r@jumac.com] 
Sent: 28 January 2003 00:08
To: users@httpd.apache.org
Subject: [users@httpd] OT but PLEASE help...HTML in a textarea

Hey everyone,
I know this is totally off topic but am writing a php script for a client
who wants some cut and paste code...the code should be generated in a
textarea...but everytime i put a <table> in a text area or any other tag it
comes up blank.
PLEASE help.
Cheers,
-Ryan.


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message