httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ciolo_-^DusT^-_WebMaster" <ciolo...@tin.it>
Subject Re: [users@httpd] Redhat 8
Date Wed, 06 Nov 2002 14:52:34 GMT
I c'ho la redhat 8.0, l'ssl non mi funzia ancora, in piu' grazie all'apache
2 o come lo indica lui httpd 2.0.4
mi funziona male anche il phpnuke!
io credo che faro' presto un downgrade alla 7.3

I have redhat 8.0 , the ssl still don't work and I have big problems with
phpnuke too.
I think I will do a downgrade to the 7.3

byez
CioloWeb


----- Original Message -----
From: "remo" <remo@italy1.com>
To: <users@httpd.apache.org>
Sent: Monday, November 04, 2002 2:59 AM
Subject: [users@httpd] Redhat 8


> Hi guys does anyone have the apache 1.3.27 for redhat 8? I also need
> the mod_ssl option being compiled in. Thanks for any suggestions.  I
> need the rpms.
>
> Thanks again.
>
> Remo
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message