httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Steven Garrett <Stev...@cometsystems.com>
Subject RE: [users@httpd] Server stops working
Date Mon, 14 Oct 2002 21:39:44 GMT
what do you system stats say?  memory/cpu usage, etc?

-----Original Message-----
From: Thomas Andersson [mailto:thomas.andersson@karlstad.bonet.se]
Sent: Monday, October 14, 2002 5:39 PM
To: users@httpd.apache.org
Subject: Re: [users@httpd] Server stops working


João Atalaia wrote:

>  Why don't you try turning your firewall off and wait to see if the
> problems persists?
>
>  At least then you would know for sure if it was the firewall.

I ran my system without firewall and it still happends so it's not the
firewall interfering. Doesn't seem to happend at set intervalls either..
sometimes it just runs for minutes, at other times almost a day.

Best Wishes
Thomas



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message