httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lee Fellows <lfell...@4lane.com>
Subject Re: [users@httpd] Apache and Samba problem
Date Tue, 15 Oct 2002 20:32:06 GMT
On Tue, 2002-10-15 at 15:06, Susanne Pfeiffer wrote:
> [Tue Oct 15 20:28:35 2002] [error] [client 127.0.0.1] (720005)Zugriff
> verweigert  : Failed to read cgi file
> M:/projekte/bluecarat/pl4pd/cgi-bin/hello.pl for testing

  Not sure what is happening here.  Could be a network problem.

> [Tue Oct 15 20:28:35 2002] [error] [client 127.0.0.1] (720005)Zugriff
> verweigert  : don't know how to spawn child process:
> M:/projekte/bluecarat/pl4pd/cgi-bin/hello.pl

  This one looks like the '#!' line is incorrect.

> 
> Any ideas what's wrong??
> 
> Thanks in advance & best regards,
> 
> Susanne
> 
> 
> 
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
> 



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message