httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "hari hari" <hari1...@hotmail.com>
Subject [users@httpd] failed dependencies: libexpat.a
Date Fri, 13 Sep 2002 17:05:59 GMT
hi my many friendis

i installing apache 1.3.22 for IBM aix 5.1 system. I got this from the CD i 
get from the server.

when installing apache from the cd, i getting below error.

The following errors during installation occurred:
error: failed dependencies: libexpat.a(libexpat.so.0) is needed by 
apache-1.3.22-1ssl

ploice helping me in above error removing,


--hari



_________________________________________________________________
MSN Photos is the easiest way to share and print your photos: 
http://photos.msn.com/support/worldwide.aspx


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message