httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Boyle Owen" <Owen.Bo...@swx.com>
Subject RE: [users@httpd] Eeek Gads, it's a Win2000 User with SSL Problems
Date Tue, 17 Sep 2002 07:50:33 GMT
I don't understand your question. You say it "port 443 works" - do you mean via SSL? If so,
what's the problem? If not, what *do* you mean?


>-----Original Message-----
>From: dhunt@i70west.net [mailto:dhunt@i70west.net]
>Sent: Dienstag, 17. September 2002 02:27
>To: users@httpd.apache.org
>Subject: [users@httpd] Eeek Gads, it's a Win2000 User with SSL Problems
>
>
>I just installed Version 2.04 on the Win2000 system and it 
>works in port 443
>fine.  Now comes the tough part.  I need help, step by step, 
>(baby steps) in
>making it send the proper code to the Browser for openssl.
>
>Just remember, Us Windows NT variants need love too<grin>
>
>Daryl
>
>
>
>
>
>---------------------------------------------------------------------
>The official User-To-User support forum of the Apache HTTP 
>Server Project.
>See <URL:http://httpd.apache.org/userslist.html> for more info.
>To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
>For additional commands, e-mail: users-help@httpd.apache.org
>
>

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message