httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jack L. Stone" <jackst...@sage-one.net>
Subject Re: [users@httpd] FrontPage Server Extensions
Date Thu, 05 Sep 2002 16:54:53 GMT
Odd, I'm running the following right out of ports:

Server Version: Apache/1.3.26 (Unix) FrontPage/5.0.2.2510



At 09:50 AM 9.5.2002 -0700, Steven Pierce wrote: 

>>>>

  

<<http://www.rtr.com>www.rtr.com they have the informtion you are looking
for.

<fontfamily><param>Arial</param><smaller>*********** REPLY SEPARATOR
***********

</smaller></fontfamily>

On 9/5/2002 at 12:48 Paf7172@aol.com wrote:

<excerpt><fontfamily><param>Arial</param><smaller>I am running
Server
version: IBM_HTTP_Server/1.3.12.6 Apache/1.3.12 (Unix)

Server built:   Jan 16 2002 14:10:57 on Solaris 8 and wanted to know if
there is a way to install FrontPage Server Extensions.  The below line is
off of MS site that only supports new versions of apache.  Is it possible
to install, has anyone done this?  

</smaller></fontfamily>

FrontPage Server Extensions version 2002 for UNIX is available for the
patched Apache 1.3.19 Web server only.


Thanks in advance.


Paul






</excerpt>

<<<<<<<<






Best regards,

Jack L. Stone,

Administrator


SageOne Net

http://www.sage-one.net

jackstone@sage-one.net

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message