httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Grant Cooper" <grant.coo...@nucleus.com>
Subject Re: [users@httpd] php works, php3 doesn't work!!!
Date Mon, 02 Sep 2002 04:45:30 GMT
I forgot to mention it try's to save the file. When I link to a php3
extension.

----- Original Message -----
From: "Grant Cooper" <grant.cooper@nucleus.com>
To: <users@httpd.apache.org>
Sent: Sunday, September 01, 2002 10:33 PM
Subject: [users@httpd] php works, php3 doesn't work!!!


> Help! I am trying to use this phpPolls package and I can open a web page
> with php3 extensions. I'm not exactly sure what to change in httpd.conf. I
> know my php extensions work but I don't think I set up php3 extensions.
> First time I have ran into this.
>
>
>
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message