httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mauricio" <mandr...@pr.gov.br>
Subject [users@httpd] compiling apache 2.0.40
Date Fri, 27 Sep 2002 11:34:46 GMT
I am having problems with apache 2.0.40
When I run configure the error's message is:

--with-apr parameter is incorrect.
I installed the module apr, but the error continue.

Can anyone help me?

Mauricio
+55 - (041) - 219-5246
mandrade@pr.gov.br

Mime
View raw message