httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Reaz Baksh" <sola...@dhantal.com>
Subject [users@httpd] Help on perl
Date Fri, 06 Sep 2002 14:53:40 GMT
Hello 

Please bear with me with these questions.

I have Apache 1.3.26 installed on a Solarisx86 machine with some 3rd
party modules.

I also have perl 5.8.0 installed.  To make this Perl installation work
with Apache do I need to have mod_Perl installed?

 

Thanks

 

Reaz


Mime
View raw message