httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Zsaroq R Powe" <zp...@csc.com>
Subject Re: openssl-0.9.6e
Date Mon, 05 Aug 2002 14:54:32 GMT

Has anyone experienced issues with installing openssl-0.9.6e on Solaris 8,
with perl v5.005_03.

I am getting the error below,

making all in tools...
installing man1/CA.pl.1
Can't locate Pod/Man.pm in @INC (@INC contains:
/usr/perl5/5.00503/sun4-solaris /usr/perl5/5.00503
/usr/perl5/site_perl/5.005/sun4-solaris /usr/perl5/site_perl/5.005 .) at
/usr/local/bin/pod2man line 16.
BEGIN failed--compilation aborted at /usr/local/bin/pod2man line 16.
*** Error code 2
make: Fatal error: Command failed for target `install_docs'

Any ideas??

Zsaroq Powe

Web Tools
eServices Operations
Office: 302.391.7756


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message