httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrew Kenna" <andr...@stamina.com.au>
Subject RE: SSI Enabling Problem
Date Mon, 05 Aug 2002 06:44:20 GMT
My first suggestion is upgrade to 1.3.26 and then re-post as 1.2.6 would have alot of holes
in it

Andrew


-----Original Message-----
From: J. Greenlees [mailto:jaqui@shaw.ca]
Sent: Monday, 5 August 2002 4:43 PM
To: users@httpd.apache.org
Subject: Re: SSI Enabling Problem


this is for my apache 1.2.6, with dynamic page support.

(sorry, my system not wanting to c&p so have to send as attachment )

this is also the defaults for my installation.

you may be able to just c&p into your own http.conf to get it working.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message