httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "J. Greenlees" <ja...@shaw.ca>
Subject Re: apache/php/MySQL/ssl for RH 6.x system
Date Tue, 06 Aug 2002 10:30:14 GMT
edwardspl@ita.org.mo wrote:
> Hello,
> 
> Are you using apache 1.3.22, php 4.2.2, openssl 0.9.6e and MySQL 3.23.51
> for RH 6.x / 7.x / other system ?
> If so, they are good for working together with your system ?
> 
> Thank for your suggestion...
> 
> Edward.
> 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
> 
> 
> 

Edward,
apache 1.3.26, just compiled and updated php yesterday, also did mysql 
at the same time.

mandrake 8.2 no problems.

yup openssl9.6, but c not e


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message