httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "J. Greenlees" <ja...@shaw.ca>
Subject Re: SSI Enabling Problem
Date Mon, 05 Aug 2002 08:14:57 GMT
Andrew Kenna wrote:
> My first suggestion is upgrade to 1.3.26 and then re-post as 1.2.6 would have alot of
holes in it
> 
> Andrew
> 
  oops
sorry, had just gotten security updates, it is 1.3.26 with latest patch 
applied.
the 1.2.x didn't break the http.conf into two files, nor support 
multiple configurations.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message