httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Divakar Satyanarayan <divak...@mascotsystems.com>
Subject 503 - Service Not Available..
Date Thu, 08 Aug 2002 14:25:08 GMT
Hi,

 The unix server on which my apache webserver was running went down for some
minutes due to some technical problem .. After that when I restarted my
apache server its throwing me 503 - Service Not available ..

 But when I look into the list of process running its only 8 as against the
max of 100 specified..

 & there are no changes in theconfiguration also..

 Can anyone provide me information what could be wrong ?

Regards,
Divakar


DISCLAIMER: Information contained and transmitted by this E-MAIL is
proprietary to Mascot Systems Limited and is intended for use only by the
individual or entity to which it is addressed, and may contain information
that is privileged, confidential or exempt from disclosure under applicable
law. If this is a forwarded message, the content of this E-MAIL may not have
been sent with the authority of the Company. If you are not the intended
recipient, an agent of the intended recipient or a person responsible for
delivering the information to the named recipient, you are notified that any
use, distribution, transmission, printing, copying or dissemination of this
information in any way or in any manner is strictly prohibited. If you have
received this communication in error, please delete this mail & notify us
immediately at Mailadmin@mascotsystems.com Before opening attachments,
please scan for viruses. 



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message