httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Esteban" <eplx2...@yahoo.com.ar>
Subject PHP 4.2.2 + Apache 2.0.40
Date Sat, 17 Aug 2002 18:40:24 GMT
Hi,

I try to do ./configure --with-apache=/PATH in my php directory, but it says: 
"checking for Apache 1.x module support... configure: error: --with-apache does not work with
Apache 2.x!"
How can I install it??

Thank You!!
Esteban

Mime
View raw message