httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From hgard...@cooksonelectronics.com
Subject Looking for the 2.0.35 MSI install package!
Date Tue, 02 Jul 2002 13:56:45 GMT
Hi all.  Through an unfortunate set of circumstances I lost my 2.0.35
installer before finding out that 2.0.39 and PHP 4.2.1 don't like to play
together.  Does anyone have a download URL for 2.0.35?  I'm aware of the
chunk encoding issue with 2.0.35, but have an internal app I need to keep
running.

TIA, Hood

______________________________________________________
This message (including any attachments) contains confidential information
intended for a specific individual and purpose, and is protected by law.  -
If you are not the intended recipient, you should delete this message and
are hereby notified that any disclosure, copying, or distribution of this
message, or the taking of any action based on it, is strictly prohibited.
_____________________________________________________


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message