httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Billingham, Walter 475" <Walter.Billing...@CIGNA.com>
Subject Newbie question about Tomcat 4.x.x
Date Wed, 17 Jul 2002 17:14:49 GMT
I'm a newbie,


	I have just installed Apache 2.0.39 and have an older version of
Tomcat 4.0.2 that is working with an older version of Apache 1.3.22, I am
trying to get mod_jk working with AJP on the new Apache 2.0.39 install and
the older Tomcat 4.0.2.  Am I correct in this venture to say that because of
module dependencies and structure of Apache 2 and the connectors for Tomcat
that I will have to recompile Tomcat because of the upgrade to the new
Apache version.  Thanks.  Trask. 

	
Unix has its weak points but its file system is not one of them.

- Chris Torek



------------------------------------------------------------------------------
CONFIDENTIALITY NOTICE: If you have received this e-mail in error, please immediately notify
the sender by e-mail at the address shown.  This e-mail transmission may contain confidential
information.  This information is intended only for the use of the individual(s) or entity
to whom it is intended even if addressed incorrectly.  Please delete it from your files if
you are not the intended recipient.  Thank you for your compliance. Copyright (c) 2002 CIGNA

++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message