httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andy Cutright <acutri...@borland.com>
Subject Re: anyone successfully compiled/ run 2.0.39 AIX 5.1?
Date Wed, 24 Jul 2002 23:45:12 GMT
hi trask,

thanks for the response. any idea what the missing libraries are? this 
does compile for me, i'm getting a core dump when i run httpd.

cheers,
andy

Billingham, Walter 475 wrote:

> Andy,
> 
> 	Try using GCC 2.96 or above and your problems should be solved.  Xlc
> seems to by default missing libs neede for this compile, I think.  Thanks.
> Trask.
> 
> 


This e-mail, and any attachments thereto, is intended only for use by the
addressee(s) named herein and may contain legally privileged and/or 
confidential
information.  If you are not the intended recipient of this e-mail, you 
are hereby
notified that any dissemination, distribution or copying of this e-mail, 
and any
attachments thereto, is strictly prohibited.  If you have received this 
e-mail in
error,
please immediately and permanently delete the original and any copy of 
any e-mail
and any printout thereof.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message