httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jeff Beard <j...@cyberxape.com>
Subject Re: mod__ssl
Date Wed, 03 Jul 2002 13:33:59 GMT
And that error message would be....

??

--Jeff

abdel.ramli@mpsa.com wrote:
> Hi boys & girls,
> 
> I've been trying to set up my apache with ssl
> downloaded all the required stuff followed many procedures nicely written
> but keep getting an error message when
> make certificate while compiling apache (before the make install stuff)
> Any help ?
> 
> 
> 
> 
>                          \\\___///
>                          \\  _ _  //
>                        (  @ @  )
> +-------------------oOOo-(_)-oOOo--------------------+
> 
> Abdel RAMLI
> abdel.ramli@mpsa.com
> Consultant Altaïr Technologies
> PSA Peugeot Citroën | site de Bessoncourt
> Unité: DINQ/DSIN/INSI/ETSO/PRD
> Tel : 03 84 46 92 79 (229279)
> +--------------------------- ---Oooo-------------------+
>                        oooO        (  )
>                        (  )         )/
>                         \(         (_)
>                         (_)
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message