httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jack L. Stone" <jackst...@sage-one.net>
Subject RE: problems upgrading from 1.3.19 to 1.3.22
Date Fri, 12 Jul 2002 20:48:18 GMT
At 03:29 PM 7.12.2002 -0500, Michael J Humphries wrote:
>The only reason I chose that version is all of the docs that I have
>found say that this is the newest version of httpd that supports FP
>Extensions. I run an isp and we have had an overwhelming cry for
>microsloths FP. Does 1.3.26 have support for FP
>
>Michael Humphries

I'm running several servers with 1.3.26+fp no problem at all.....

You really should follow the earlier advice and forget 1.3.22 being that it
is exploitable....

Best regards,
Jack L. Stone,
Administrator

SageOne Net
http://www.sage-one.net
jackstone@sage-one.net

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message