httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Boyle Owen" <Owen.Bo...@swx.com>
Subject RE: Apache 1.33 vulnerability
Date Tue, 09 Jul 2002 09:12:34 GMT
>From: Octavian Rasnita [mailto:orasnita@home.ro]
>
>Please tell me what is that vulnerability of Apache 1.33 or 
>give me a link
>where I can find more about that.

There is no version 1.33... The current release is 1.3.26 which has no known vulnerabilities
(see http://httpd.apache.org/).

Rgds,

Owen Boyle

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message