httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmitry Medvedev" <medve...@rsdsoft.msk.ru>
Subject Re: Apache 2.0.39 install problem under winxppro
Date Tue, 09 Jul 2002 22:31:54 GMT
good day, Sasa STUPAR.
Obviously you _should_ uninstall the previour version of the web server. You
should also make a backup of your files, still on windows it is not so
necessary.


Regards,
            Dmitry.
=====================================

----- Original Message -----
From: "Sasa STUPAR" <sasa@stupar.homelinux.net>
To: <users@httpd.apache.org>
Sent: Tuesday, July 09, 2002 7:42 PM
Subject: Apache 2.0.39 install problem under winxppro


Hi !


I am trying to upgrade to apache 2.0.39 (from 2.0.36) but at the end of
install the apache service is not created. I have tryed with both binaries
available .exe and .msi but always the same. So now I am back to 2.0.36.
(Using windowsXPpro) .
Can anyone help me !

Sasa

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message