httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Yaman Kumar" <yam...@nous.soft.net>
Subject RE: Urgent help needed
Date Sat, 01 Jun 2002 13:51:49 GMT
Hi,
It was not successful in configuring apache 1.3.22 with Tomcat-4.0.x with
AJP connector, Could You send your configuration files if possible to cross
check..

Thanks in advance,
Yaman


-----Original Message-----
From: Khalid El-Kary [mailto:khalid_kary@hotmail.com]
Sent: Sunday, 26 May 2002 1:10 AM
To: users@httpd.apache.org
Subject: Re: Urgent help needed


Hi,
i think u should
try to run Tomcat as standalone before integrating it with apache the
documentation  for this will be available with your tomcat docs
or here http://jakarta.apache.org/tomcat/tomcat-4.0-doc/RUNNING.txt

if you face any specific problems send here again, after you make sure that
tomcat is good and running with you Java SDK you can integrate it with
apache, available also in your docs or here

http://jakarta.apache.org/tomcat/tomcat-4.0-doc/config/ajp.html

also if you face problems just send here .. good luck

yours,
khalid

_________________________________________________________________
Join the worldÂ’s largest e-mail service with MSN Hotmail.
http://www.hotmail.com


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message