httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pham, Linh" <LP...@seminoleclerk.org>
Subject Problems with mod_webapp after upgrade to APACHE 2.0.39
Date Fri, 21 Jun 2002 17:08:48 GMT


My existing Apache 2.0.35 was integrated with Tomcat 4.0.3 correctly
(using mod_webapp.so)

After upgrading to Apache 2.0.39 (as suggested), Apache no longers
works.

ERROR MSG:
httpd: module "mod_webapp.c" is not compatible with this version of Apache.
Please contact the vendor for correct version.





---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message