httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kipp, James" <James.K...@mbna.com>
Subject RE: Troulbe compiling 2.0.39
Date Thu, 27 Jun 2002 19:08:15 GMT
PLEASE IGNORE! PROBLEM SOLVED.
the neccessary libs were not in the path for the user i was running as. 
Thanks.

> -----Original Message-----
> From: Kipp, James 
> Sent: Thursday, June 27, 2002 2:50 PM
> To: 'users@httpd.apache.org'
> Subject: Troulbe compiling 2.0.39
> 
> 
> I am trying to upgrade to 2.0.39. I have never had a problem 
> compiling any of the previous versions. Platform is SunOS 5.8 
> on an E10K
> I backed up an removed the existing apache directory.  From 
> the posts before this one, i made sure the source directory 
> is different from the install directory. here is what i have 
> done so far:
> 
> ./configure --prefix=/appl1/apache
> make
> 
> and here is the errors from make, any ideas or anyone have a 
> similar problem?
> thanks
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message