httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lee Fellows <lfell...@4lane.com>
Subject Re: 2.0.36 on Tru64 4.0f
Date Tue, 18 Jun 2002 13:45:18 GMT
  What is the actual error?



On Tue, 2002-06-18 at 09:06, Darryl Cook wrote:
> Im trying to upgrade 1.3.20 to 2.0.36 on an ES40 running Tru64 4.0f.  I
> ran configure with the following options:
> ./configure --prefix=blah..blah  --enable-module=so
> --enable-module=rewrite --with-layout=GNU
> 
> then ran make and it bombs with [pcre.lo] Error 1
> 
> anyone else run into this?
> 
> thanks,
> darryl
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
> 
> 



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message