httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "RuneImp" <r...@imptech.net>
Subject Re: Apache problem?
Date Thu, 13 Jun 2002 21:13:58 GMT
Sounds like a ColdFusion script error to me. Also I recommend
upgrading your Apache to 1.3.24 or higher. 1.3.2 is
ancient and has many bugs that have been fixed since then.


-=- RuneImp
ImpTech - Web Design, Hosting & Computer Tech
http://imptech.net
rune@imptech.net


----- Original Message ----- 
From: "Cain, Greg {Quaker}" <Greg_Cain@quakeroats.com>
To: <users@httpd.apache.org>
Sent: Thursday, June 13, 2002 12:12 PM
Subject: Apache problem?


I am running Apache 1.3.2 with Coldfusion 5.0.  When I attempt to login to
the system I receive the error. " Incorrect number of columns in row"


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message