httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "RuneImp" <r...@imptech.net>
Subject Re: Compiling PHP
Date Wed, 12 Jun 2002 23:40:10 GMT
Yeah, uninstall the current RPMs and then install the
new stuff from source. Or install newer RPMs...


-=- RuneImp
ImpTech - Web Design, Hosting & Computer Tech
http://imptech.net
rune@imptech.net


----- Original Message ----- 
From: <abdel.ramli@mpsa.com>
To: <users@httpd.apache.org>
Sent: Wednesday, June 12, 2002 12:33 AM
Subject: Compiling PHP



After deleting files and created folders of both Apache & PHP, and
untarring them again -- i'm just getting the same error message

I 'm wondering of one thing

I have a machine which runs Redhat 7.2  and is configured by default with
Apache PHP and some other LAMP modules -- all installed from RPMs

I' m wondering if my installs from sources may be affected and not work
while these RPMs are installed.

Should I uninstall the RPMs first, u think this may change anysthing ?


Thanx


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message