httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Billy" <m...@phenixcable.net>
Subject RE: Frontpage extension: Seg fault?
Date Mon, 27 May 2002 00:20:03 GMT
(bicity.net works. a-listlimos points to the same site I think but, I think
I can cure that in the VirtualHost container.)

It has been repaired with little explanation by the perpetrator. He is now
very red-faced because the primary reason he installed it was so that I
could take the weekend off.
You know where I have been.

Look for a private email regarding Thanks.

I cannot think of an appropriate way to say, "Thanks!" But, I will work on
it.
Think about how much I learned! I'm outta' here!

Thanks,
Bill

>  -----Original Message-----
>  From: David Jackson [mailto:david.j.jackson@pickledbeans.com]
>  Sent: Sunday, May 26, 2002 7:45 PM
>  To: users@httpd.apache.org
>  Cc: mysp@phenixcable.net
>  Subject: RE: Frontpage extension: Seg fault?
>
>
>  Bill --
>  You need to get down to a single installation of Apache.
>  i.e. single log dir, conf dir, apache/bin dir, httpd, apachctl.
>
>  Otherwise your are just going to keep running around in circle.
>
>
>  David
>
>
>  ---------------------------------------------------------------------
>  To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>  For additional commands, e-mail: users-help@httpd.apache.org
>
>


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message