httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Caroline Warnock <cwarn...@lhr-sys.dhl.com>
Subject Re: Problems starting Apache as a Service
Date Wed, 08 May 2002 08:50:13 GMT
It is Windows NT 4.0.

Robert Andersson wrote:
> 
> Would be helpful to know what version of Windows we are talking about.
> 
> ----- Original Message -----
> From: "Caroline Warnock" <cwarnock@lhr-sys.dhl.com>
> To: <users@httpd.apache.org>
> Sent: Wednesday, May 08, 2002 10:32 AM
> Subject: Problems starting Apache as a Service
> 
> > I have installed Apache HTTP Server 2.0.35 with Microsoft Windows.
> > When I try to start it as a Service, I go to Start/Programs/Apache
> > but there is no option to "Start Apache as console app".
> > How can I go about starting this without the necessary options.
> > Should I uninstall and try to reinstall the 2.0.36 version.
> >
> > Your help is appreciated.
> >
> >
> > Regards
> >
> > Caroline Warnock
> >
> > ---------------------------------------------------------------------
> > To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> > For additional commands, e-mail: users-help@httpd.apache.org
> >
> >
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message