httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jess Planck <j...@funroe.net>
Subject Re: Apache 2.0 and PHP 4.2 RC2
Date Thu, 11 Apr 2002 18:34:44 GMT
You may wish to check the PHP lists at http://news.php.net. It seems 
that 4.2 is incompatible, I've installed the CVS version with Apache 
2.0.35 and it seems to work.

jess.

On Thursday, April 11, 2002, at 01:30 PM, Brian Speck wrote:

> Has anyone been able to getĀ APACHE 2 to work with PHP 4.2

Mime
View raw message