httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pelton, James" <Jam...@ascp.org>
Subject RE: Internal Server Error
Date Tue, 12 Mar 2002 17:08:32 GMT
For better or worse, my site has no CGIs or scripts!

james pelton

-----Original Message-----
From: Carlos Costa Portela [mailto:
Sent: Monday, March 11, 2002 6:06 PM
To: 'users@httpd.apache.org'
Subject: Re: Internal Server Error


	You must see what is provoking this Internal Server Error. If it
is a cgi or script, for example, try to execute it via command line.

	Good luck,
		Carlos.

On Mon, 11 Mar 2002, Pelton, James wrote:

> Some of my links are now generating "Internal Server Error" messages.
> However, these events aren't showing up in my error log. How can I track
> down what's going on?
>
> james pelton
>

  http://www.tertulandia.com : sea cual sea tu tema... allí está tu sitio!

 _______Carlos Costa
Portela_________________________________________________
| e-mail:  ccosta@servidores.net | home page: http://casa.ccp.servidores.net
|
|_____Tódalas persoas maiores foron nenos antes, pero poucas se
lembran______|


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org

Mime
View raw message