httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jiří Šváb <jiris...@seznam.cz>
Subject Re: server is not accepting connections
Date Fri, 22 Feb 2002 14:20:58 GMT
Are you using any firewall on your server?

Smash

----- Original Message -----
From: "amit khatri" <amitjkhatri@hotmail.com>
To: <users@httpd.apache.org>
Sent: Friday, February 22, 2002 3:01 PM
Subject: server is not accepting connections


> Hi
>
>    Thanks for reply.
>
>    I have tried giving the "localhost" address in my
netscape browser from
> the server itself, and it shows me the default page.
>
>
>    but when i give the IP address form other machine , it
does not .
>
>
>
>
>
____________________________________________________________
_____
> Chat with friends online, try MSN Messenger:
http://messenger.msn.com
>
>
> ----------------------------------------------------------
-----------
> The official User-To-User support forum of the Apache HTTP
Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more
info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> For additional commands, e-mail:
users-help@httpd.apache.org
>
>


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message